AE中英文

File菜单
新建 ← New
┗New Project → 新建项目
New Folder →新建文件夹
打开项目 ← Open Project
打开最近项目 ← Open Recent Projects
在Bridge内浏览 ← Browse in Bridge
浏览模板 ← Browse Template Projects
关闭 ← Close
关闭项目 ← Close Project
保存 ← Save
另存为 ← Save As...
保存副本 ← Save a Copy...
另存为XML格式 ← Save a Copy As XML
增量保存 ← Increment and Save
恢复 ← Revert
导入 ← Import
┗File... → 文件
Multiple Files... →多个文件
Capture in Adobe Premiere Pro →Premiere Pro采集
Adobe Clip Notes Comments.. →Adobe 剪辑注释评论
Adobe Premiere Pro Project… →Premiere Pro项目…
Vanishing Point (vpe)… → PS消失点 (.vpe)…
Placeholder... →输入占位符
Solid... →实色
导入最近素材 ← Import Recent Footage
输出 ← Export
Adobe Dynamic Link Adobe ← 动态链接
查找 ← Find...
再次查找 ← Find Next
添加素材到合成 ← Add Footage to Comp
选定脚本建立合成 ← New Comp From Selection...
整理素材 ← Consolidate All Footage
删除未用素材 ← Remove Unused Footage
简化项目 ← Reduce Project
文件打包 ← Collect Files...
浏览文件夹 ← Watch Folder...
运行脚本 ← Script
建立代理 ← Create Proxy
┗Still... → 静态图片
Movie... → 影片
设置代理 ← Set Proxy
┗File.. → 文件
None →无
解释素材 ← Interpret Footage
┗Main... → 常规
Proxy... → 代理
Remember Interpretation →保存解释
Apply Interpretation →应用解释
替换素材 ← Replace Footage
┗File... → 文件
Placeholder... → 占位符
Solid.. → 实色
重载素材 ← Reload Footage
显示所在文件夹 ← Reveal in Explorer
项目设置 ← Project Settings...
打印 ← Print...
退出 ← Exit
==================================================
Edit菜单
撤消副本 ← Can’t Undo
不可重复 ← Can’t Redo
历史记录 ← History
剪切 ← Cut
复制 ← Copy
仅复制表达式 ← Copy Expression Only
粘贴 ← Paste
清除 ← Clear
副本 ← Duplicate
拆分图层 ← Split Laye

r
提升工作区域 ← Lift Work Area
抽出工作区域 ← Extrace Work Area
全选 ← Select All
解除全选 ← Deselect All
标签 ← Label
清空 ← Pruge
┗All → 全部
Undo → 撤消
Image Caches → 图象缓存
Snapshot → 快照
Video Memory → 视频内存
编辑原稿 ← Edit Original
在Adobe Audion中编辑← Edit in Adobe Audition
在Adobe Soundbooth中编辑 ← Edit in Adobe Soundbooth
模版 ← Templates
┗Render Settings.. → 渲染设置
Output Module... → 输出模式
首选项 ← Preferences
┗General... → 常规
Previews... → 预演
Display → 显示
Import... → 导入
Output → 输出
Grids & Guides... → 网格与辅助线
Label Colors... → 标签颜色
Label Defaults... → 默认标签
Media &Disk Cache…→ 媒体与磁盘缓存
Video Preview…→ 视频预演
Appearance…→ 用户界面颜色
Auto-Save…→ 自动保存
Memory & Multiprocessing…→ 内存与多处理器控制…
Audio Hardware…→ 音频硬件
Audio Output Mapping…→ 音频输出映射…
====================================================
Compostion菜单
新建合成 ←New Composition
合成设置 ←Compodition Settings
背景颜色 ←Background Color
设置标识帧 ←Set Poster Time
修剪合成至工作区←Trim Comp to Work Area
裁剪合成到目标范围 ←Crop Comp to Region of Interest
增加到渲染序列 ←Add To Render Queue
添加输出模块 ←Add Output Module
预演 ←Preview
┗RAM Preview →内存预演
Wireframe Preview →线框图预演
Motion with Trails →动态跟踪
Audio →音频
Audio Preview(Here Forward)→音频预演(从当前位置开始)
Audio Preview(Work Area) →音频预演(工作区域)
另存单帧为 ←Save Frame As
┗File →文件
Photoshop Layers →Photoshop图层
制作影片 ←Make Movie
组合渲染 ←Pre-render
保存内存预演 ←Save RAM Preview
合成流程图 ←Composition Flowchart
合成组微型流程图 ←Composition Mini-Flowchart
=======================================================
Layer菜单
新建 ← New
┗Text → 文字
Solid... → 实色
Light... →灯光

Camera.. →摄象机
Null Object →虚拟对象
Shape Layer →形状图层
Adjustment Layerv →调节层
Adobe Photoshop File. →Adobe Photoshop文件
图层设置 ← Layer Settings...
打开图层← Open Layer
打开图层素材← Open Layer Source
遮罩 ← Mask
┗New Mask → 新建遮罩
Mask Shape → 遮罩形状
Mask Feather → 遮罩羽化
Mask Opacity → 遮罩不透明度
Mask Expansion → 遮罩扩展
Reset Mask → 重置遮罩
Remove Mask → 移除遮照
Remove All Masks → 移除所有遮罩
Mode → 模式
┗None → 无
Add → 相加
Subtrace → 相减
Intersect → 交集
Lighten → 变亮
Darken → 变暗
Difference → 差值
Inverted → 反转
Locked → 锁定
Motion Blur → 运动模糊
┗Same As Layer→ 与层相同
On → 开
Off → 关
Unlock All Masks → 解锁所有遮罩
Lock Other Masks → 锁定其他遮罩
Hide Locked Masks → 隐藏已锁定遮照
Mask and Shape Path → 遮罩与形状路径
┗RotoBezier → 旋转曲线
Closed → 关闭
Set First Vertex → 设置首个顶点
Free Transform Points → 自由变换点,
质量 ← Quality
┗Best → 最佳
Draft → 草图
Wireframe → 线框
转换开关 ← Switches
┗Hide Other Video → 隐藏其他视频层
Show All Video → 显示所有视频层
Unlock All Layers → 解锁所有层
Shy → 退缩
Lock → 锁定
Audio → 音频
Video → 视频
Solo → 独奏
Effect → 特效
Collapse → 塌陷
Motion Blur → 运动模糊
Adjustment Layer → 调节层
变换 ← Transform
┗Reset → 复位
Anchor Point → 定位点
Position → 位置
Scale → 缩放
Orientation → 方向

Rotation → 旋转
Opacity →透明度
Flip Horizontal →水平方向翻转
Flip Vertical →垂直方向翻转
Center In View →视点居中
Fit to Comp →适配到合成
Fit to Comp Wideth →适配为合成宽度
Fit to Comp Height →适配为合成高度
Auto-Orient → 自动定向
时间→Time
┗Enable Time Remapping→启用时间重置
Time-Reverse Layer →时间反向层
Time Stretch →时间伸缩
Freeze Frame →冻结帧
Frame Blending → 帧融合
┗Off → 关
Frame Mix → 帧融合
Pixel Motion→ 像素运动
三维层 ← 3D Layer
栅格层 ← Guide Layer
添加标记 ← Add marker
保持透明 ← Preserve Transparency
混合模式 ← Blending Mode
┗Normal → 正常
Dissolve → 溶解
Dancing Dissolve → 动态溶解
Darken → 变暗
Multiply → 正片叠底
Color Burn → 颜色加深
Classic Color Burn → 典型颜色加深
Linear Burn → 线性加深
Darken Color →暗色
Add → 添加
Lighten → 变亮
Screen → 屏幕
Color Dodge → 颜色减淡
Classic Color Dodge → 典型颜色减淡
Linear Dodge → 线性减淡
Lighter Color → 亮色
Overlay → 叠加
Soft Light → 柔光
Hard Light → 强光
Linear Light → 线性光
Vivid light → 艳光
Pin Light → 点光
Hard Mix → 强烈混合
Difference → 差值
Classic Difference → 典型差值
Exclusion → 排除
Hue → 色相位
Saturation → 饱和度
Color → 颜色
Luminosity → 亮度
Stencil Alpha → Alpha模版
Stencil Luma → 亮度模版
Silhouette Alpha → Alpha轮廓
Silhouette Luma → 亮度轮廓
Alpha Add → Alpha添加
Luminescent Premul → 冷光预乘
下一个混合模式 ← Next Blending Mode
上一个混合模式 ← Previous Blending Mode
轨道蒙版 ← Track Matte
┗No Track Matte → 无
Alpha Matte → Alpha蒙版
Alpha Inverted Matte → 反相Alpha蒙版
Luma Matte → 亮

度蒙版
Luma Inverted Matte → 反相亮度蒙版
Layer Styles→图层样式
┗Convert to Editable Styles→转换为可编辑样式
Show All →全部显示
Remove All →全部移除
Drop Shadow →阴影
Inner Shadow →内侧阴影
Outer Glow →外侧辉光
Inner Glow →内侧辉光
Bevel and Emboss→斜边与浮雕
Satin →光泽
Color Overlay →颜色叠加
Gradient Overlay→渐变叠加
Stroke →描边
Group Shapes →形状编组
Ungroup Shapes →解除形状编组
排列←Arrange
┗图层置顶 ← Bring Layer to Front
图层置上 ← Bring Layer Forward
图层置下 ← Send Layer Backward
图层置底 ← Send Layer to Back
Adobe Encore→Adobe Encore
┗Create Button →创建按钮
Assign to Subpicture 1 →分配给子图像1
Assign to Subpicture 2→ 分配给子图像2
Assign to Subpicture 3 →分配给子图像3
Assign to Video Thumbnail→分配给视频缩略图
转换为实时实时Photoshop 3D←Convert to Live Photoshop 3D
转换为可编辑文字 ← Convert to Editable Text
从文字创建形状 ←Create Sharps from Text
从文字创建轮廓线 ←Create Masks from Text
自动跟踪 ← Auto-trace...
Pre-compose…←预合成
======================================================
Effect菜单
特效控制 ←Effect Controls
上一个特效 ←Reduce Interlace Flicker
全部删除 ←Remove All
有储收藏 ←Save Favorite
应用收藏 ←Apply Favorite
最近收藏 ←Recent Favorites
三维通道 ←3D Channel
┗3D Chaccel Extract →提取三维通道
Depth Matte →深度蒙版
Depth of Field →场深度(景深)
ExtractoR →提取器
Fog 3D →雾化3D
ID Matte →ID蒙版
Identifier →标识符
音频 ←Audio
┗Backwards →倒播
Bass & Treble →低音和高音
Delay →延迟
Flange & Chorus →变调&和声
High-Low Pass →高通/低通
Modulator →调制器
Parametric EQ →EQ参数
Reverb →混响
Stereo Mixer →立体声混合
Tone →音质
模糊与锐化 ←Blur & Sharpen
┗Bilateral Blur →双向模糊
Box Blur →盒状模糊
CC Radial Blur →CC放射状模糊
CC Radial Fast Blur →Ccy放射状快速模糊
CC Vector Blur →CC矢量模糊
Channel Blur →通道模糊
Compound Blur →复合模糊
Directional Blur →方向模糊
Fast Blur →快速模糊
Gaussian Blur →高斯模糊
Lens Blur →镜头模糊


Radial Blur →径向模糊
Reduce Interlace Flicker →降低隔行扫描闪烁
Sharpen →锐化
Smart Blur →智能锐化
Unsharp Mask →非锐化遮罩
通道 ←Channel
┗Alpha Levels →Alpha色阶
Arithmetic →运算
Blend →混合
Calculations →计算
CC Composite →CC合成操作
Channel Combiner →通道组合
Compound Arithmetic →复合运算
Invert →反相
Minimax →扩亮扩暗
Remove Color Matting →移除蒙版颜色
Set Channels →设置通道
Set Matte →设置蒙版
Shift Channels →转换通道
Solid Composite →实色合成
颜色校正 ←Color Correction
┗Auto Color →自动颜色
Auto Contrast →自动对比度
Auto Levels →自动色阶
Brightness & Contrast →亮度和对比度
Broadcast Contrast →广播级颜色
CC Color Offset →色彩偏移
CC Toner →CC调色
Channel Color →更改颜色
Change to Color →转换颜色
Channel Mixer →通道混合
Color Balance →色彩平衡
Color Balance(HLS) →色彩平衡(HLS)
Color Link →色彩链接
Color Stabilizer →色彩平衡器
Colorama →彩色光
Curves →曲线
Equallize →色彩均化
Exposure →曝光
Gamma/Pedestal/Gain →伽玛/基色/增益
Hue/Saturation →色相/饱和度
Levels Color →分色
Levels →色阶
Levels(Individual Controls) →独立色阶控制
Photo Filter →照片滤镜
PS Arbitrary Map →PS 任意贴图
Shadow/Highlight →阴影/高光
Tint →浅色调
Tritone →三色调
扭曲 ←Distort
┗Bezier Warp →贝塞尔弯曲
Bulge →凹凸镜(膨胀)
CC Bend It →CC弯曲
CC Bender CC →弯曲器
CC Blobbylize CC →CC融化溅落点
CC Flo Motion →CC两点扭曲
CC Griddler →CC网格变形
CC Lens →CC透镜
CC Page Turn →CC卷页
CC Power Pin →CC动力角点
CC Rripple Pulse →CC涟漪扩散
CC Slant →CC倾斜
CC Smear →CC涂抹
CC Split →CC分割
CC Split2 →CC分

割2
CC Tiler →平铺
Corner Pin →边角定位
Displacement Map →置换
Liquify →液化
Magnify →放大
Mesh Warp →网格变形
Mirror →镜像
Offset →位移
Optics Compensation →光学补偿
Polar Coordinates →极坐标
Puppet →木偶
Ripple →波纹
Reshape →形变
Smear →涂抹
Spherize →球面化
Transform →变换
Turbulent Displace →剧烈置换
Twirl →扭转
Warp →弯曲
Wave Warp →波形弯曲
表达式控制 ←Expression Controls
┗Angle Control →角度控制
Checkbox Control →复选框控制
Color Control →色彩控制
Layer Control →图层控制
Point Control →点控制
Slider Control →滑杆控制
生成←Generate
┗4-Color Gradient →四色渐变
Advanced Lightning →高级闪电
Audio Spectrun →音频频谱
Audio Waveform →音频波形
Beam →光束
CC Glue Gun →CC 喷胶枪
CC Light Burst 2.5 →CC突发光2.5
CC Light Rays →CC光线
CC Light Sweep →CC扫光
Cell Pattern →蜂巢图案
Checkerboard →棋盘
Circle →圆
Ellipse →椭圆
Eyedropper Fill →吸色管填充
Fill →填充
Fractal →分形
Grid →网格
Lens Flare →镜头光晕
Paint Bucket →油漆桶
Radio Waves →电波
Ramp →渐变
Scribble →涂鸦
Stroke →描边
Vegas →勾画
Write-on →书写
键控 ←Keying
┗CC Simple Wire Removal →CC简单金属移除
Color Difference Key →色彩差异键
Color Key →色彩键
Color Range →色彩范围
Difference Matte →差异蒙版
Extrace →提取(抽出)
Inner/Outer Key →内部/外部键
Keylight(1.2) →Keylight(1.2)
Linear Color Key →线性色彩键
Luma Key →亮度键
Spill Suppressor →溢色抑制
蒙版←Matte
┗Matte Choker →蒙版抑制
Simple Choker →简单抑制
噪波与颗粒←Noise & Grain
┗Add Grain →添加颗粒
Dust & Scratches→灰尘与刮痕
Fractal Noise →分形噪波
Match Grain →匹配颗粒
Median →中值
Noise →噪波
Noise Alpha →Alpha

噪波
Noise HLS →HLS噪波
Noise HLS Auto →自动HLS噪波
Remove Grain →移除颗粒
Turbulent Noise →紊乱杂波
旧版本←Obsolete
┗Basic 3D →基本3D
Basic Text →基本文字
Lightning →闪电
Path Text →路径文字
绘图←Paint
┗Paint →绘图
Vector Paint →失量绘图
透视←Perspective
┗3D Glasses →3D眼睛
Bevel Alpha →斜面Alpha
Bevel Edges →斜角边
CC Cylinder →CC圆柱体
CC Sphere →CC球体
CC Spotlight →CC聚光灯
Drop Shadow →阴影
Radial Shadow →放射阴影
模拟仿真←Simulation
┗Card Dance →卡片舞蹈
Caustics →焦散
CC Ball Action →CC滚珠操作
CC Bubbles →CC吹泡泡
CC Drizzle →CC细雨滴
CC Hair →CC毛发
CC Mr.Mercury →C水银滴落
CC Particle Systems II →CC粒子仿真系统II
CC Particle World →CC粒子仿真世界
CC Pixel Polly →CC像素多边形
CC Rain →CC下雨
CC Scatterize →CC散射效果
CC Sonw →CC下雪
CC Star Burst →CC星爆
Foam →泡沫
Particle Playground →粒子运动
Shatter →碎片
Wave World →水波世界
风格化 ←Stylize
┗Brush Strokes →笔触
Cartoon →卡通
CC Burn Film →CC胶片烧灼
CC Glass →CC玻璃
CC Kaleida →万花筒
CC Mr.Smoothie →CC形状颜色映射
CC RepeTile →CC重复平铺
CC Threshold →CC阈值
CC Threshold RGB →CC RGB阈值
Color Emboss →彩色浮雕
Emboss →浮雕
Find Edges →查找边缘
Glow 辉光
Mosaic →马赛克
Motion Tile →动态平铺
Posterize →招贴画
Roughen Edges →粗糙边缘
Scatter →散射
Strobe Light →闪光灯
Texturize →材质纹理
Threshold →阈值
Synthetic Aperture ←SA Color Finesse 2
文字 ←Text
┗Numbers →编号
Timecode →时间码
时间 ←Time
┗CC Force Motion Blur →CC强制动态模糊
CC Time Blend →CC时间融合
CC Time Blend FX →CC时间融合 FX
CC Wide Time →CC宽泛时间
Echo →拖尾
Posterize Time →抽帧
Time Difference →时间差
Time Displacement →时间置换
Timewarp →时

间扭曲
过渡 ←Transition
┗Block Dissolve →快溶解
Card Wipe →卡片擦除
CC Glass Wipe →CC玻璃状擦除
CC Grid Wipe →CC网格擦除
CC Image Wipe →CC图像擦除
CC Jaws →CC海鱼
CC Light Wipe →CC照明灯擦除
CC Radial ScaleWipe →CC径向缩放擦除
CC Scale Wipe →CC拉伸式缩放
CC Twister →CC龙卷风
Gradient Wipe →渐变擦除
Tris Wipe →形状划变
Linear Wipe →线性擦除
Radial Wipe →径向擦除
Venetian Blinds →百叶窗
实用工具 ←Utility
┗Cineon Converter →Cineon转换
Color Profile Converter →色彩方案转换
Grow Bounds →范围扩散
HDR Compander →HDR压缩
HDR Hightlight Compression →HDR高光压缩
=======================================================
Animation菜单
Save Animation Preset→保存动画预置
Apply Animation Preset→应用动画预置
Recent Animation Presets→最近使用的动画预置
Browse Presets→浏览预置
添加关键帧 ← Add Keyframe
切换保持关键帧 ← Toggle Hold Keyframe
关键帧插值 ← Keyframe Interpolation...
关键帧速率 ← Keyframe Velcity...
关键帧助手 ← Keyframe Assistant
┗Convert Audio to Keyframes → 转换音频为关键帧
Convert Expression to Keyframes → 转换表达式为关键帧
Easy Ease → 缓和曲线
Easy Ease In → 缓和曲线淡入点
Easy Ease Out → 缓和曲线淡出点
Exponential Scale → 时间反向关键帧
RPF Camera Import → RPF摄象机导入
Sequence Layers... → 序列图层
Time-Reverse Keyframes → 指数比例
文字动画 ← Animate Text
┗Enable Per-character 3D→激化逐字3D化
Anchor Point → 轴心点
Position → 位置
Scale → 缩放
Skew → 倾斜
Rotation → 旋转
Opacity → 不透明度
All Transform Properties → 所有变换
Fill Color → 填充色
┗RGB →RGB
Hue →色相
Saturation →饱和度
Brightness →亮度
Opacity →透明度
Stroke Color → 描边色
┗RGB →RGB
Hue →色相
Saturation →饱和度
Brightness →亮度
Opacity →透明度
Stroke Width → 描边宽度
Tracking → 跟踪
Line Anchor → 行定位
Line Spacing → 行间距
Character Offset → 字符偏移
Character Value → 字符值
Blur →模糊
添加文字选择器 ← Add Text Selector
┗Range → 范围
Wiggly → 抖动
Expression →表

达式
移除所有文字动画 ← Remove All Text Animators
添加表达式 ← Add Expression
分割尺寸← Separate Dimensions
动态跟踪← Track Motion
稳定运动 ← Stabilize Motion
追踪当前属性 ← Track this property
显示关键帧 ← Reveal Animating Properties
显示已修改属性 ← Reveal Modified Properties
=====================================================
View菜单
新建视图 ← New Viewr
放大 ← Zoom In
缩小 ← Zoom Out
分辩率 ← Resolution
┗Full → 最佳
Half → 一半
Third → 三分之一
Quarter → 四分之一
Custom.... → 自定义
使用显示器色彩管理 ←Use Display Color Management
模式输出← 输出Simulate Output
隐藏/显示标尺 ← Show Rulers
隐藏/显示辅助线 ← Hide Guides
吸附辅助线 ← Snap To Guides
锁定辅助线 ← Lock Guides
清楚辅助线 ← Clear Guides
隐藏/显示网格 ← Show Grid
吸附网格 ← Snap to Grid
视图选项 ← View Options...
显示图层控制 ← Show Layer Controls
重置3D视图 ← Reset 3D View
切换3D视图 ← Switch 3D View
┗Active Camera → 有效摄象机
Front → 前视图
Left → 左视图
Top → 顶视图
Back → 后视图
Right → 右视图
Bottom → 底视图
Custom View 1 → 自定视图1
Custom View 2 → 自定视图2
Custom View 3 → 自定视图3
分配快捷键给“有效摄像机” ←Assign Shortcut to““Active Camera”
切换到最近的3D视图 ← Switch To Last 3D View
查看所选图层 ← Look At Selected Layers
查看所有图层 ← Look At All Layers
前往指定时间 ← Go To Time...
========================================================
Window菜单
工作区 ←Workspace
┗All Panels →全部面板
Animation →动画
Effests →特效
Minimal →简约
Motion Tracking →动态跟踪
Paint →绘图
Standard →标准
Text →文字
Undocked Panels →解除面板停靠
New Workspace →新建工件区
Delete Workspace →删除工作空间
Reset“All Panels”→重置“标准”工作区
分配快捷键给“标准”工作区→Assign Shortcut to “All Panels” Workspace

对齐 ←Align
音频 ←Audio
画笔 ←Brushes
字符调板 ←Character
效果和预置←Effects &Presets
信息调板 ←Info
智能遮罩插值 ←Mask Interpolation
元数据←Metadata
动态草图 ←Motion Sketc
绘画 ←Paint
段落 ←Paragraph
预览控制台←Preview
平滑器←Smoother
工具箱 ←Tools
跟踪←Tracker
摇摆器←Wiggler
合成←1 Composition
特效控制台←2Effect Controls
流程图←3 Flowchart
素材←4 Footage
图层←5 Layer
工程←6 Project
渲染队列←7 Render Queue
时间线←8 Timeline

相关推荐
相关主题
热门推荐